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Customer Appointment Manager®

User Guide

Standard & Pro Versions

Thank you for choosing Customer Appointment Manager. Everything you'll need to promptly serve your customers is right
at your fingertips in this easy-to-use, electronic appointment book.

Overview
Here are just a few things you can do with Customer Appointment Manager:

e Schedule customers in seconds; one-time or repeating appointments
e See who's available and when, plus find open times quickly

e View appointments by day, week, or month

e Email customer appointment reminders

e Fill cancellations and no-shows from waiting list

e Print daily appointment sheets, appointment reports, and more
e View and print customer appointment history

e Increase staff utilization and improve customer service

e Store customer photos (Pro edition only)

e Monitor employee and business performance (Pro edition only)
e Take appointment requests online (Pro edition only)

e Track appointment changes (Pro edition only)

New in this Version

IMPROVED Find Open Time —Choose one, all, or a select number of employees to search for available appointment times.

NEW Current Time Display Bar — Your schedule now displays a bar that stretches across the current time in your schedule
view to make finding both scheduled and available appointments that much easier.

NEW Delete Multiple Customers — You can now select one or multiple customers in the Customer Maintenance window,
and delete those you mark with the convenience of the new Delete column.

NEW Send Appointments to Google Calendar (Pro edition only) — When you send appointments to Google Calendar your
employees can view them online with a google.com account.

NEW Check-In Assistant (Pro edition only) — This feature gives you the ability to manage and review customer waiting time
when visiting your place of business.
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Installing Customer Appointment Manager

What You Need to Run Customer Appointment Manager

The minimum software and system configuration you need to run Customer Appointment Manager includes:

A personal computer with a Pentium Processor (75+ MHz) and at least 256 MB of memory.

CD-ROM drive and a hard disk, with at least 40 MB of free disk space for program files, plus additional disk space for
data files.

Windows operating system: 2000/NT*/XP/Vista.

A mouse supported by Microsoft Windows 2000 or higher.

A monitor supported by Microsoft Windows 2000 or higher.

An optional printer supported by Microsoft Windows 2000 or higher.

1024 x 768 screen resolution or higher.

Internet access for accessing online appointment requests (DSL or cable modem recommended - Pro

edition only).

*NT is supported only when acting as a server in multi-user, client/server environments.

Installing Customer Appointment Manager

If you purchased a multi-user version of Customer Appointment Manager, install the software on each individual
workstation. Be sure you are logged in as "Administrator” or have administrative rights to install the application. We also
recommend that you close all applications, including screen savers or similar programs, before running the Setup program.

Install Customer Appointment Manager for Microsoft Windows 2000/NT/XP/Vista

Follow the instructions listed below to install Customer Appointment Manager using Windows 2000 or higher.

Insert the Customer Appointment Manager CD into your computer’s CD ROM.

The Setup program should run automatically. If not, complete the following steps.

e Click the Start button.

e Select Run from the Start menu. The Run dialog box is displayed.

e Type d:\Setup.exe in the dialog box (use the appropriate drive letter for your CD-ROM).
e Click OK or Press the Enter key.

NOTE: The Setup program cannot run automatically if Autorun is inactive.
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Customer Appointment Manager will display the Setup dialog box. Complete the setup by following these steps:

Click Next at the Welcome Screen and the License Agreement is displayed. Read it and click Next to accept it.

2. TheInstallation Options screen appears. Select the *Anyone who uses this machine’ option to allow other users to
access the Customer Appointment Manager application on your PC. Or, select the ‘Only for me’ option if you are the
only user that should access the Customer Appointment Manager application on your PC. Click Next.

3. The Destination Location window is displayed. The Setup program will install Customer Appointment Manager
software to the directory c:\Program Files\Customer Appointment Manager. It will automatically create the directory
on your hard disk, if you haven’t done so already. To install the program to another directory click Browse and enter or
select a destination directory. Click Next.

4. The Start Installation screen is displayed. Click Next, and Customer Appointment Manager starts copying the program
files to the designated directory and updates the system configuration.

5. The Setup program notifies you that Customer Appointment Manager has been successfully installed. The Setup
program automatically adds Customer Appointment Manager to Start > Programs > ABS Applications group.

. Click Finish and the Setup program will add a Customer Appointment Manager shortcut to your desktop.

7. Start Customer Appointment Manager application by double-clicking the desktop shortcut.

Install Multi-User Versions of Customer Appointment Manager for Microsoft Windows 2000/NT/XP/Vista

1. Follow the instructions listed on pages 7 and 8 of this chapter to install a multi-user version of Customer Appointment
Manager using Windows 2000 or higher.

2. The Customer Appointment Manager Network wizard is automatically launched when Customer Appointment
Manager runs for the first time on a workstation. This wizard is used to setup the location of the database, and to
share that folder.

3. Ifthisis the first time a multi-user version of Customer Appointment Manager is installed to a computer on your
network, then you will need to select option 1; if not, select option 2.

Continue setup with the option 1 or option 2 procedure.
Option 1: Setting up a New Customer Appointment Manager Database

Click Next, after selecting option 1.

The database will be installed to the directory, C:\CustAppMGR folder. To install the database to another directory

click Browse and select a destination directory. Click Next. To create the directory, click Yes.

3. Click the Share button to share the folder. The CustAppMGR Folder Properties dialog is displayed.

e Windows XP Home/Pro (with Simple File Sharing): Mark the Share this folder on the network and Allow
network users to change my files check boxes, then click Apply and OK.

e Windows XP Pro/ NT / 2000: Select the Share this folder option, then select the Maximum allowed option in the
User limit field. Click Apply. Next, click the Security tab and select Users or Everyone, and give full control by
marking the Full Control check box.

4. Click Next.
5. Click Finish. Customer Appointment Manager is automatically launched.

Option 2: Connecting to an Existing Customer Appointment Manager Database

Click Next, after selection option 2.
There are two options for connecting to an existing Customer Appointment Manager database:
e Automatically search for all Customer Appointment Manager database folders. This option may take a few
minutes. Once all folders are displayed, select the appropriate folder. Then, click Next and Finish.
e Choose to manually specify the location of a Customer Appointment Manager database folder.
3. Click Browse to select the folder that contains your Customer Appointment Manager database.
4. Click OK, then Next and Finish.
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Using Menus and Tools

Getting Started

Getting started with Customer Appointment Manager is simple! Follow these easy steps to start scheduling appointments:

1. Set up your business operations information.

2. Addyour employees & add services your business offers.
3. Add your customers.

4. Begin scheduling appointments.

Menu Bar

Use the File menu for maintaining information records, importing employees and customers from QuickBooks, deleting
old appointments, adding and maintaining custom fields, importing and exporting customer data from other files, viewing
an audit trail, backing up and restoring Customer Appointment Manager, printing appointment calendars, and exiting the
program.

Use the Edit menu for cutting, copying, pasting, editing, using undo, and deleting appointments, as well as moving
appointments to the Waiting List.

Use the View menu for selecting day, week, or month calendar views, finding open times, searching for appointments,
zooming the view size, and refreshing the calendar (multi-user versions only).

Use the Tools menu for setting your appointment calendar options, generating customer email lists and appointment
reminders, creating and printing mailing labels, emailing appointment information to employees, creating or editing
letters, and accessing online appointment requests.

Use the Reports menu for viewing and printing the Daily Appointment Sheet, Appointments by Employee, Appointments
by Customer, Employee Productivity, Services Summary, Waiting List, and Customer List.

Use the Charts menu for viewing and printing pie charts that display Services Summary and Employee Productivity, and
bar charts that display Appointments Summary and New Customers.

Use the Help menu for learning how to use Customer Appointment Manager, getting online updates, finding special
offers, and sending feedback.

Tool Bar Buttons

Use the Employee Maintenance button for adding, editing, and deleting employee records.

Use the Customer Maintenance button for adding, editing, and deleting customer records.

Use the Check-In Assistant button for to indicate when customers are checked in for their appointments and when the
appointment is completed.

Use the Find Open Time button for finding an available appointment time.

Use the Search for Appointment button for searching the calendar for specific information such as customers’ names,
employees’ names, or scheduled appointments.

Use the Waiting List button for printing, adding, editing, and deleting customer waiting list information.

Use the Today button for viewing today’s appointment calendar with each employee column.

Use the Day button for viewing a specific day in the appointment calendar with each employee column.

Use the Week button for viewing an employee's appointments in week-format.

Use the Month button for viewing a summary of appointments booked versus hours available in a month-format.

Use the Back button for going back to a previous date, week, or month.
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Use the Forward button for moving ahead to the next date, week, or month.

Use the Filter button for condense the employee list that appears on the scheduling worksheet by filtering employees by
position.

Use the Refresh button for (multi-user version only) updating the appointment calendar in multi-user versions only.

Appointment Book

The Appointment Book is used for viewing employees’ daily or weekly appointments, or monthly summary of all
appointments, as well as scheduling customer appointments.

Calendar

You can select dates in your appointment book by clicking within the calendar. Dates displayed in red help you identify
holidays or other days that are closed for business.

Appointment Details

Select a scheduled appointment in the day view and the details you set up in the User Options > Appointments tab are
displayed here. Details can include:

e Employee
 Date&Time

e Customer Name & Phone
e Appointment Service

e Appointment Status

Waiting List

This displays the status of your waiting list items.

Appointment Requests

This displays the status of your online appointment requests and provides a link you can use to access your Inbox (Pro
edition only). You need to sign in for this information to be displayed. Go to Tools in the menu bar and select Online
Appointment Requests.

Database Maintenance

You can backup and restore your customer and appointment data and set data paths to other databases from the File
menu by selecting:

e Backup

e Restore

e SetData Path

e Delete Old Appointments

Or, you can remove all customer records by opening the database maintenance tool.

Click the File menu and select Backup.
Use the Browse function to select the location for backing up your database. Or, enter the drive letter followed by
the name of the database file.

3. Click OK.

NOTE: Backup your data frequently. You should keep a backup copy of the Customer Appointment Manager database
in case the files become unusable due to an unforeseen computer problem. You can use the Backup Reminder feature
to alert yourself to backup.
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Click the File menu and select Restore.

2. Use the Browse function to select the location for restoring your database. Or, enter the drive letter followed by
the name of the database file.

3. Click OK.
NOTE: When you restore your database, you will lose all information entered since your last database backup was
completed.

4. Click Yes to restore the file and overwrite your current database.

For multi-user versions only: Before backing up or restoring your database, please be sure you are the only user logged
into Customer Appointment Manager and all other users are logged out.

1. Click the File menu and select Set Data Path.
2. Use the Browse function to select the database you wish to reference.
3. Or, enter the drive letter followed by the name of the database file.
4. Click OK.
NOTE: Using Set Data Path allows you to refer to databases other than your default Microsoft ® Access * database
file (C:\Program Files\Customer Appointment Manager\ApptDB.mdb).
Click the File menu and select Delete Old Appointments.
Enter or select a date and all appointments that occurred before that date will be removed.
Click Delete.
NOTE: If you delete old appointments from your database with this procedure, the appointments cannot be
restored.
1. Click the Windows Start menu and choose All Programs.
2. Click ABS Applications and choose Utilities.
3. Next, choose Customer Appointment Manager Database Repair and click Delete All Customer Records.
4. When asked if you wish to continue, click Yes to delete all customer records.

NOTE: Once deleted, these records cannot be recovered.

View Audit Trail

Using the Audit Trail tool of Customer Appointment Manager (Pro edition only) helps when multiple users are managing
appointment data by keeping a log of what types of changes are made, who made the changes (when user IDs are
assigned), and when the changes occurred.

The Audit Trail is located by choosing File > View Audit Trail for administrator users. It displays the specifics of the
changes, including the date and time of the change, the user that made the change, the customer and employee receiving
the change, and the appointment status.

When viewing the Audit Trail, you can filter by start/end dates, user, and change contents. Audit Trail information is stored
for two years. When you have multiple users, the administrator allows access to the Audit Trail.
Special Features

Pop-up appointment details: When space is tight, pass your cursor over the appointment in the appointment book for
more details.

Drag & drop: You can move appointments or employee columns. Place the pointer in the appointment box or the
employee name box. Click, then drag and drop to the new slot. All drag and drop changes are reflected in reports, forms,
and other applicable lists.
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Custom column widths: Click and drag the outside border of employee columns to the desired width. You can select each
individually and adjust as needed.

Sorts: Various lists provide special sorting options to manage your information, including employee and services lists.
Choose the Sort button and organize by using up and down arrows, ascending/descending orders, and other choices in
drop-downs, such as Sort by last name and Sort by position. Sort selections are reflected in all applicable reports, forms,
and related lists.

Network Wizard: From the File menu, select Network Wizard to assist in locating a shared Customer Appointment
Manager database (multi-user version only).

Print calendar view: From the File menu, select Print to print the daily, weekly, or monthly calendar view of your
appointment book.

Right-click menus: Right-click appointments, list fields, or hours tables for quick access to options such as Cut, Copy, Edit,
or Delete Appointment, Move to Waiting List, and Create QuickBooks Invoice.

Edit > Undo: You can select Undo from the Edit menu to reverse an action taken, including a delete, move, cut, paste, or
resize.

Zoom: From the View menu, select Zoom to choose the view size of your appointment book.

Setting Your Options

You will want to set up your appointment style, security passwords (if needed), time formats, and reminders for Customer
Appointment Manager before you begin scheduling appointments. After set up, you can edit this information at any time.
Options set up includes:

Set up the company general information, such as scheduling time intervals, week days to display, user accounts and
passwords, and holidays closed.

e Generaltab
e Backuptab
e Holidays/Days Closed tab

Set up user workstation features, such as employee list order, calendar colors, and time formats.
e Generaltab

e Appointments tab

Setting Company Options

General Tab

Tools > Company Options > select General tab

The Company General tab is used to set up scheduling time intervals, week days to display, and user accounts. In multi-
user versions, Company Options will only display in the Tools menu for program administrators.

From the Tools menu, select Company Options.

Click the General tab.

Select to have your appointment book display time intervals every:
e 10 minutes

e 15 minutes

e 30 minutes

e 1hour

NOTE: For multi-user versions only, select a refresh time interval.
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4. Select the day of the week you would like your calendar view to begin.
5. Choose your Customer Label preference: customer, client, or patient.

NOTE: This label is used for all screen views and reports.

Mark the check boxes for days of the week you want displayed in your calendar view.

7. Click the User Account Maintenance button to set up users and passwords. The User Maintenance window is
displayed.

8. Click the Add User button. The User Account Properties window is displayed.

NOTE: To make changes to an account, select the user name and click the Properties button. Selecting the user
name and clicking the Remove User button will remove their name.

9. Enterthe UserID, enter a Password, and enter the password again to confirm it.
10. Select the type of security control for the account.
e Administrator type ensures full control.
e  Standard type allows read-write access.
e Limited type allows read-only access.
11. Click OK.
12. Click Close, and Close again to exit.

NOTE: In multi-user versions, the options selected by the administrator will apply to each workstation. Individual users
cannot change Company Options for their personal workstations.

Backup Tab
Tools > Company Options > select Backup tab

Use the Backup tab to set a reminder that will alert you when it is time to backup your appointment book. Mark the check
box to activate reminder alerts and enter a number for how many days you wish to have between receiving the alerts.

NOTE: After installing Customer Appointment Manager, the default reminder setting is active for an alert every day.
Holidays/Days Closed Tab
Tools > Company Options > select Holidays/Days Closed tab

Use the Holidays/Days Closed tab to indicate holidays and other days the company will not be open for scheduling
appointments, such as Labor Day or Thanksgiving. Identifying the dates in this tab sets up messages that will alert you
when you choose an unavailable date.

Mark the check box for each holiday your company will not be available for appointments. Customize the list by clicking
the Add, Edit, and Remove buttons to include company days off not listed, or to change or delete other holidays displayed
in the list.

NOTE: Holidays automatically set to appear in this list are determined by the user’s operating system settings, such as
United States or Ireland.

Setting User Options

General Tab

Tools > User Options > select General tab

Use the General tab to select how information is displayed in your calendar, such as time formats, employee order, and
colors. You can also set your password and warnings for double bookings.

e Calendar Time Formats can be displayed in one of two ways: 24-hour Time or AM/PM Time.

e Choose to sort your employees by first name, last name, position, or custom setting in your appointment book.
e Use the default background color, or select your own, for the background of your appointment book.

e Mark the check box to include minutes on the time ruler of your calendar view.
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Choose how frequently you want your appointment book to be automatically updated with Refresh (multi-user
versions only).

Mark the check box to set up alerts that notify you of double bookings.

Change and verify your user password.

Appointments Tab

Tools > User Options > select Appointments tab

Use the Appointments tab to select the font styles and sizes of your appointment book and reports. Here, you'll also set up
the customer information you want to list in the daily and weekly views, which is also displayed in Appointment Details.

Choose the font style and font size for your appointment book views:

Day/Week and Month

Choose View Options, or the customer information you want to appear in your appointment book for the daily and
weekly views. Your options include custom fields you define and:

Customer Name, Customer Company Name, and Customer Phone

Appointment Services, Appointment Description, and Appointment Status

Customer Alternate Phone, Customer Address, and Customer Email Address

Customer Note

Setting Custom Fields

File > Custom Fields > select Add

Use the Custom Fields window to add your own fields to customer and appointment forms. You can add up to five fields to
both the customer form and the appointment form.

Add Custom Fields

Choose to add a custom field to a form:

Customer
Appointment

Enter the caption or name for your custom field.

Choose the type of data you will enter in the custom field:

Text
Selection List
Number

Enter the character length allowed for the data entered in the custom field.

Edit or Delete Custom Fields

Use the Custom Fields window to edit or delete custom fields you added to your customer and appointment forms.

From the File menu, select Custom Fields.

Select the custom field you wish to edit or delete.

Click Edit to open the Edit Custom Fields window and make your changes. Then, click OK to save.
Click Delete to Delete the custom field.

SWoN R
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Adding Employees and Services

Add New Employee

For your initial setup of Customer Appointment Manager, prepare the appointment book by following this procedure to
add each employee. As employees are entered and displayed, their names are filtered by position. You can also define the
sort order of employee lists by clicking the Sort button and selecting your preferences.

After setup, you can add a new employee at any time using:

¢ Employee Maintenance in the File menu
e Employee Maintenance button in the tool bar

sFwWNB
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From the File menu, select Employee Maintenance. Or, click the Employee Maintenance button in the tool bar.
Click the Add button.

In the Information tab, click the First Name field and enter the employee’s First Name, M.1., and Last Name.

Mark the Hide Name on Schedule check box if the employee does not take appointments, and does not need a
column in the appointment book.

Add the employee’s position by clicking the Add button next to the position field, and typing the position title. Or,
select the employee’s position from the drop-down list.

NOTE: Each position you add is automatically placed in the drop-down list.

Complete the Information tab by entering:

e Name on Schedule

e Phone and Alternate Phone

e Email Address

Click the Work Schedule tab and enter the employee’s work hours. Right-click in the hours table for the cut, copy,
paste, and delete functions.

NOTE: To indicate a day the employee is unavailable (for example, every Friday off), simply leave the start and
end fields blank for that day.

Click the Google Calendar Link tab and enter the email address and password that will allow you to send
appointments to employees through Google Calendar.
Click OK.

Add New Service

For your initial set up of Customer Appointment Manager, prepare the appointment book by following this procedure to
add each service your business offers. After setup, you can add new services at any time using:

e Appointment scheduling window
e Service Maintenance in the File menu
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From the File menu, select Service Maintenance.

Click Add.

Enter the service title or description.

Select text and background colors to easily identify the service in your calendar.
Select the duration of the service.

Click OK.

Click Add and repeat these steps until your list is complete.

Click Close.
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NOTE: You can define the sort order of services lists in the appointment scheduling window. Choose the Services Select
button, then use the Sort buttons to make your preferences.

Edit or Delete Employee Information

1. From the File menu, select Employee Maintenance. Or, click the Employee Maintenance button in the tool bar.
2. From the list of employees, select the employee for whom you’re making the changes.

3. Click Edit.

4. Make changes to the Information and/or Work Schedule tabs and click OK.

5. Click Sort to make sort order changes and click OK.

6. Click OK.

7. Click Close.

1. From the File menu, select Employee Maintenance. Or, click the Employee Maintenance button in the tool bar.
2. Fromthe list of employees, select the employee you're deleting.

3. Click Delete.

4. Click Yes to delete the employee and move all the employee’s appointments to the waiting list.

5. Click Close.

NOTE: After the appointments are moved to the waiting list, re-schedule or cancel each as needed.

Set Employee Work Schedules

You can create multiple work schedules when employees have seasonal or other types of changing schedules to be sure
appointments are only scheduled when an employee is available.

From the File menu, select Employee Maintenance. Or, click the Employee Maintenance button in the tool bar.
Select the employee that requires a schedule change.
Click the Work Schedule tab and choose Add.

NOTE: You can choose the Edit button to make changes to an existing schedule. Or, you can choose the Copy
button to copy an existing schedule that you can then adjust for the new effective date.

4. Enter the effective date and a description, such as ‘Summer Hours,’ for the new schedule.

NOTE: If a work schedule change makes appointments invalid, you will have the option to move them to the
waiting list so you can make appropriate updates.

5. Enterthe employee’s work hours for this schedule. Right-click in the hours table for the cut, copy, paste, and
delete functions.

NOTE: To indicate a day the employee is unavailable (for example, every Friday off), simply leave the start and
end fields blank for that day.

6. Click OK.

NOTE: A schedule remains active until the effective date of the next work schedule is reached.

Schedule Employee Time Off

There are two ways to schedule employee time off:

e Work Schedule tab
e Appointment scheduling window
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Use this option when planning for regularly scheduled days off. For example, if an employee has every Monday off.
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From the File menu, select Employee Maintenance. Or, click the Employee Maintenance button in the tool bar.
From the list of employees, select the employee you're scheduling for days off.

Click Edit.

Click the Work Schedule tab.

In the table of hours, leave the start and end fields blank to indicate the day(s) off.

Click OK.

Click Close.

Use this option when planning for time off outside the employee’s regular schedule. For example, noting a day of
vacation time or a two-hour break for a medical appointment.

1.
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Locate the day and time in the appropriate employee column of the appointment book using the Calendar box or
navigation buttons in the tool bar.

Double-click in the starting field of the time off to launch the Appointment scheduling window.

Mark the Off check box to indicate you are scheduling time off for the employee.

Review the Employee, Start time, and Date fields and edit, if necessary.

Enter the End time or mark the All Day check box.

Click the Repeat appointment button and select the dates to schedule time off, if appropriate.

Mark the Reminder check box to set a reminder alert, if needed.

Select the color of the text and background to use in the appointment book.

Enter a description for the time off. For example: “Allison has a dentist appointment.”

. Click OK.

Edit or Delete Services
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From the File menu, select Service Maintenance.

From the list of services, select the service you're editing.

Click Edit.

Make changes to the service title/description, colors, or duration.
Click OK.

Click Close.

From the File menu, select Service Maintenance.

From the list of services, select the service you're deleting.
Click Delete.

Click Yes to delete the service.

Click Close.

NOTE: Re-schedule or cancel appointments for the discontinued service, as needed. You can find the
appointments you need to change using the Search feature.

Adding Customers

Add New Customer

For your initial setup of Customer Appointment Manager, prepare the appointment book by following this procedure to
add each of your existing customers. You can also define the sort order of customer lists by clicking the Sort button and
selecting your preferences.
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After setup, you can add customers at any time using:

e Customer Maintenance in the File menu
e Customer Maintenance button in the tool bar
e Appointment scheduling window

From the File menu, select Customer Maintenance. Or, click the Customer Maintenance button in the tool bar.
Click Add.
NOTE: When adding from your online Inbox, you can click the Import [name] link in the lower left to bring in
customer details. (The name displayed in the Import link will match the request details you are currently viewing
online.)

3. Enterthe customer’s information, including First Name, M.1., Last Name, Company, Phone, Alternate Phone,
Email Address, and/or Address.

4. Click Photo and then Select Photo to include a picture of the customer in the information record.

Click OK.

Click Close.

ow

Edit or Delete Customer Information

From the File menu, select Customer Maintenance. Or, click the Customer Maintenance button in the tool bar.
2. From the list of customers, select the one you're editing.

NOTE: To help locate any customers, you can click the Search button to find a specific customer. Or, click the Sort
button to rearrange how the customer list is displayed.

3. Click Edit.

4. Make changes to the customer’s information and click OK.

5. Click Sort to make sort order changes and click OK.

6. Click Photo and then Select Photo to include a picture of the customer in the information record.

7. Click OK.

8. Click Close.

1. Click the File menu and select Customer Maintenance. Or, click the Customer Maintenance button in the tool bar.

2. From the list of customers, select each customer you're deleting by clicking the checkbox in the Delete column.

NOTE: To help locate any customers, you can click the Search button to find a specific customer. Or, click the Sort
button to rearrange how the customer list is displayed.

3. Click Delete.
Click Delete again to confirm you wish to remove each customer and all related future appointments.
5. Click Close. Once deleted, these records cannot be recovered.

+

Import and Export Data

Set QuickBooks Connections Options

Users of QuickBooks Pro/Premier 2003 or Enterprise 2.0, or newer versions, can import employee, customer, and services
data from a QuickBooks company file, as well as use the data to prepare invoices in Customer Appointment Manager.

To do so, the connection to the company file must be set up with QuickBooks.
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Open your QuickBooks company file, and return to Customer Appointment Manager.
From the File menu, select Import from QuickBooks > Set QuickBooks Connections Options.
Mark the check box to set up automatic synchronization with the company file displayed.

NOTE: Using automatic synchronization also updates your QuickBooks company file with any services or
customers you have added in Customer Appointment Manager.

4. Select the billing address or the shipping address to be used for synchronization.
5. Click the check box if you wish to include customers with an inactive status.
6. Click Close.

Import Employees from QuickBooks

Users of QuickBooks Pro/Premier 2003 or Enterprise 2.0 (or newer versions) can import employees from a QuickBooks
company file.

1. Open your QuickBooks company file, and return to Customer Appointment Manager.
NOTE: You must have an open company file to complete an import.

Click Yes in the Import Employees from QuickBooks dialog box to begin.
An Import Complete message indicates the task is finished. It displays the number of employees added and the
number of employees updated in Customer Appointment Manager.

4. Click OK.

NOTE: You can update your database at any time with the import feature.

Import Services from QuickBooks

Users of QuickBooks Pro/Premier 2003 or Enterprise 2.0 (or newer versions) can import their services from a QuickBooks
company file.

1. Open your QuickBooks company file, and return to Customer Appointment Manager.
NOTE: You must have an open company file to complete an import.

Click Yes in the Import Items/Services from QuickBooks dialog box to begin.
. AnImport Complete message indicates the task is finished.
4. Click OK.

NOTE: You can update your database at any time with the import feature.

Import Customers from QuickBooks

Users of QuickBooks Pro/Premier 2003 or Enterprise 2.0 (or newer versions) can import customers from a QuickBooks
company file.

1. Open your QuickBooks company file, and return to Customer Appointment Manager.
NOTE: You must have an open company file to complete an import.

Click Yes in the Import Customers from QuickBooks dialog box to begin.
Mark the Import billing address option or the Import shipping address option and click Yes.
4. If you want the import to include customers with an inactive status, click the check box.
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6.

An Import Complete message indicates the task is finished.
Click OK.

NOTE: You can update your database at any time with the import feature.

Import Employees from MYOB

Users of MYOB Premier Accounting can import employees into Customer Appointment Manager.

+

Click the File menu and select Import Employees from MYOB.

From the Import Employees from MYOB window, enter the location of the MYOB Premier Accounting database.
Or, click the Browse button to locate the database.

Enter your MYOB user ID and password.

Click Import.

A message indicates the task is finished. It displays the number of employees added and the number of
employees updated in Customer Appointment Manager.

Click OK.

NOTE: You can update your Customer Appointment Manager database at any time with the import feature.

Import Customers from MYOB

Users of MYOB Premier Accounting can import customers into Customer Appointment Manager.

=

Click the File menu and select Import Customers from MYOB.

From the Import Customers from MYOB window, enter the location of the MYOB Premier Accounting database.
Or, click the Browse button to locate the database.

Enter your MYOB user ID and password.

Click Import.

A message indicates the task is finished. It displays the number of customers added and the number of customers
updated in Customer Appointment Manager.

Click OK.

NOTE: You can update your Customer Appointment Manager database at any time with the import feature.

Import Customers from Text File

Use this import feature to enter your customer information using .txt files.

~w oo op

5.

From the File menu, select Import Customers from a Text File.

Locate the file you want to use for the import and click Open.

Make your customer import selections and click Next.

Select destination fields for the each column of data using the drop-down lists, such as First Name, Last Name,
and Phone.

Click Finish.

Export Customer Data

Use this export feature to transfer your customer information to .txt files.

1.

2.

From the File menu, select Export Customer Data.
Locate or enter the file name you want to use for the export.
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3. Click Export Customers.
4. Click OK.

Scheduling Appointments

Find Open Time
There are two options for finding available appointment times:

e Appointment Book Calendar
e Find Open Time

1. Select a date, week, or month in the Calendar box.

2. Use the Daily or Weekly buttons, or the Forward and Backward buttons, in the tool bar to locate the opening(s).

Click the Find Open Time button. Or, from the View menu, select Find Open Time.
Enter the appointment information you're searching:

e Duration of appointment

e Not Before time

e OrAftertime

e Employee(s)

e Day(s) of the week

NOTE: Days of the week where the employee is available are highlighted.

3. Click Find.

View the list of available appointments.

5. Select Back to edit your search information and find other available appointments. Or, click an available time and
select Schedule to launch the Appointment scheduling window.

6. Click Close to exit.

+

Schedule Appointment
There are three locations you'll use to display the Appointments scheduling window:

e Appointment Book
e Find Open Time
e Waiting List

If you're using online appointment requests (Pro edition only), you can click the link to your Inbox for quick access to
appointment scheduling information.

1. Locate the appointment date and time in the appropriate employee column using the Calendar box, or the
navigation buttons in the tool bar.

2. Double-click the start time field of the appointment or right-click and select Add Appointment to display the
Appointments scheduling window.

3. Enterthe customer by selecting from the drop-down list, or begin typing the name to display possible choices
with that letter combination.

For a new customer, click Add to display the Add Customer window.
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10.
11.
12.

NOTE: When adding from your online Inbox (Pro edition only), you can click the Import [name] link in the lower
left to bring in customer details. The name displayed in the Import link will match the request details you are
currently viewing online.

To enter the service the customer will receive, click Select. In the Select Service window, mark one or several
check boxes to enter services and click OK.

For a new service, click Select. In the Select Service window, click Edit Services, and click Add to add the new
service.

Employee, Start Time, and Date fields are populated based on your selection in the appointment book. You can
make changes, if needed, at this time.

Select the End Time of the appointment. Or, mark the All Day check box if the appointment will occupy the
employee’s entire workday.

If this is a recurring appointment, click the Repeat appointment button and identify the date(s) of the
appointment, as needed.

Set a reminder, if needed.

Select an Appointment Status: Scheduled, Confirmed, Canceled, No Show, Checked-In, or Completed.
Choose the color of the appointment text and background, or select one of the color schemes.

Enter a description for additional information about the appointment, if needed.

Click OK.

Schedule Repeating Appointments

Customer Appointment Manager gives you the ability to schedule repeating appointments for your customers. There are
two ways to set up a repeating appointment. When you are:

e scheduling a new appointment
e editing an existing appointment

o o

Open the Appointment scheduling window by double-clicking a start time, or by right-clicking and selecting Add
Appointment.

Review appointment details. Edit, if necessary.

Select Repeat appointment and click the Edit button.

Click the Select Dates button, or choose a repeating pattern: Daily, Weekly, Monthly, or Yearly.

NOTE: Repeating patterns can be defined further, such as every third of the month. You will see the options after
selecting the pattern type.

To select each date individually for the next appointments, click within the calendar boxes. Tip: To quickly select
repeating days (i.e. every Wednesday in a month), simply click on the first letter of that day (i.e. the *W" in
Wednesday).

NOTE: On each calendar, dark gray boxes indicate days the selected employee is unavailable, and red dates
indicate Sundays or holidays.

Click OK when all dates have been selected.
Return to the Appointment scheduling window to edit, if necessary.
Click OK to begin saving the repeating appointment to your calendar.

After completing the steps above, Customer Appointment Manager begins searching your appointment book for
any appointments that conflict with the repeats you've selected.

When a conflict is found, Customer Appointment Manager will display the Repeating Appointment Conflicts
dialog box. The list displays the date, time, and reason for the conflict, such as when an existing appointment is
already in your appointment book.
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3. Select the conflict, then the action you want to take:
e Reschedule opens appointment scheduling options.
e Do not schedule skips that appointment.
e Schedule anyway adds the appointment to your appointment book.
e View conflicts opens the Conflicting Appointments window to display the details of the other appointment.
e Cancel stops the scheduling attempt without affecting your appointment book.
4. Click Done to place the repeat appointments in your appointment book.

Set Reminder

With Customer Appointment Manager, you can set reminders to alert you to upcoming appointments, upcoming
employee time off, and repeating appointments. There are two ways to set a reminder. When you are:

e scheduling a new appointment or time off
e editing an existing appointment or time off

1. Open the Appointments scheduling window for setting up a new appointment/time off or editing an existing
appointment/time off.
Review the details and edit, if necessary.
Mark the Reminder check box.

4. Select when you want the reminder alert to appear using the drop-down list. You can select from a few minutes or
hours before the appointment/time off, or up to several days before the appointment/time off.

5. Click OK.

Check-In Assistant
There are two ways to reach the Check-In Assistant:

e Tools Menu
e Check-In Assistant button in the Tool Bar

The Check-In Assistant (Pro edition only), gives you the ability to manage and review customer waiting time when visiting
your place of business. With Checked-In and Completed statuses that are also used and displayed in the Appointment
window, this feature is ideal for managing how long your customers wait from the time they arrive to the time they are
called to receive services.

You'll know when customers are placed in Checked-In status, whether or not they were late to do so, and how late they
arrived after the scheduled appointment. Keep track of exactly how long it takes to move each customer to Completed
status. Because this feature operates in real time with auto refreshing, the waiting times and late times displayed are
always current and up-to-date.

Each new appointment is created in Scheduled status. When that status is changed to Checked-In, the Check-In
window updates to show the exact time the customer was checked-in for arriving. This starts the clock on determining
Wait Time and Late Time.

Wait Time is the total amount of time that passes from Check-In status to Complete status of the appointment.

Late Time is the amount of time that passes from the scheduled start-time of the appointment to the Complete status
of the appointment.

The Check-In window columns can be sorted. Simply click on the column header to display list by wait time, customer,
or other.
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Click the Check-In Assistant button in the tool bar to open the Check-In window.
Locate the appointment in the list and select it.
Click the Check-In button and note the Check-In time. You can make adjustments, if needed, however it will
display the current time.
4. Click OK and Close to return your Appointment Book.

NOTE: An icon is displayed next to the customer’s name in your Appointment Book to indicate the status is
checked-in.

Smart Tip: After locating the appointment in the list, you can also right-click for a menu to make your status
changes.

Repeat these steps to make the selections for moving the appointment from Check-In to Complete status.

Edit Appointment
There are two locations to find and edit appointments:

e Search for Appointment
e Appointment Book

From the View menu, select Search for Appointment. Or, click the Search for Appointment button in the tool bar.
2. Inthe Search for Appointment window, enter the date(s), time(s), and/or search description, and click the Find
button.
3. Todisplay the Appointment scheduling window, select the appointment in the list generated from your search,
and click Edit. Or, double-click the appointment in the list.

NOTE: If you are editing a repeating appointment, the Open Repeating Appointment window asks you to select:
Open only the appointment or Open the series.

4. Edit the appointment information as needed.
Click OK.
Click Close.

oW

1. Locate the appointment in the appointment book and open the Appointment scheduling window by double-
clicking the appointment. Or, select the appointment in the appointment book, click the Edit menu, and select
Edit Appointment.

Edit the appointment information as needed.
Click OK.

Delete Appointment

There are two locations to find and delete appointments:

e Search for Appointment
e Appointment Book

From the View menu, select Search for Appointment. Or, click the Search for Appointment button in the tool bar.
In the Search for Appointment window, enter the date(s), time(s), and/or search description

Click the Find button.

Select the appointment in the list generated from your search, and click Delete.

ﬂ Customer Appointment Manager
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NOTE: If you are deleting a repeating appointment, the Open Repeating Appointment window asks you to select:
Delete only the appointment or Delete the series.

5. Click Yes.
6. Click Close.

Locate the appointment in the appointment book.
Select the appointment, click Edit menu, and select Delete Appointment.
Click Yes.

Add Daily Note

You can use daily notes to communicate information to your employees, such as a notice for a received delivery or a
message to check for a new appointment. You can include these notes when you prepare Daily Appointment Sheets or
Appointments by Employees. They are listed at the bottom of each day’s appointments.

1. Right-click in the name box to select the employee and display the option menu.
2. Select Add/Edit Daily Employee Note and enter or update your message; up to 75 characters.
3. Click OK.

Employees with a daily note will have a yellow note icon displayed next to their name in the appointment scheduling
window when in Daily and Weekly views. To view note contents, simply click the icon.

NOTE: When in the Monthly view, the contents of the note are displayed within the applicable date.
Using the Waiting List

Add to Waiting List

Use the Customer Appointment Manager waiting list to keep track of customers waiting for specific dates, times, and/or
employees to become available. Use the Waiting List to complete an automatic search of available appointments that
may work for waiting list customers. You can add customers to the waiting list at any time.

1. Click the Waiting List button in the tool bar to display the Waiting List window.

2. Click Add to display the Add to Waiting List window.

3. Inthe Date Time Range tab, enter or select the date range, time range, and days that may work for the customer.

4. Inthe Appointment Details tab, enter or select the Employee, Customer, and Service information for the
appointment.

5. Click OK.

6. Click Close.

Schedule from Waiting List
You find appointments to schedule from the Waiting List in three ways:

e Waiting List on screen
e Waiting List button in the tool bar
e File > Waiting List Maintenance

1. Locate the appointment in the Waiting List on screen. Or, locate the appointment using the Waiting List button in
the tool bar or File > Waiting List Maintenance.
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Select the appointment and click Schedule to display the Waiting List Openings dialog box.
Select the available appointment, and click Schedule to open the Appointments dialog box.
Enter appointment details as needed.

Click OK.

NOTE: You can also print the availability options for reference at a later time.

View & Print Waiting List

There are four locations in Customer Appointment Manager for viewing your Waiting List:

On screen Waiting List summary can be viewed in the lower left corner
Waiting List button in the tool bar brings up your list and options

File menu opens Waiting List Maintenance

Reports menu opens your Waiting List Report and options

Previewing and printing your Waiting List information can be done from the:

Waiting List button
Waiting List Report

8.

Click the Reports menu and select Waiting List Report. Or, click the Waiting List button in the tool bar and select
Print.

Enter a Report Title/Header, or use the default title.

Select a Sort option: sort by Employee or Date Range.

Select the employees for your report by marking the appropriate check box(es). Or, use the Select All or Clear All
buttons.

Mark the appropriate check boxes to indicate the customer information you want in the report. The list includes
all customer fields, all appointment fields, and any custom fields you defined. Examples are Customer Phone,
Customer Alt Phone, Customer Address, and Customer Email Address.

Mark the Start new page after each employee check box, if desired.

Click Printer Setup to enter your printer settings:

e Paper:size and source

e Orientation: portrait or landscape

e Margins: top, bottom, left and right

Click Print.

Or, click Preview to view before printing, and then click Print to print your report.

Edit or Delete Waiting List

You can edit or delete waiting list appointments at any time in Customer Appointment Manager.

NoR
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Click the Waiting List button in the tool bar, or select Waiting List Maintenance from the File menu.
Select the appointment to edit.

Click Edit.

Edit the appointment information in the Appointment scheduling window.

Click OK.

Click Close.

Click the Waiting List button in the tool bar. Or, from the File menu, select Waiting List Maintenance.
Locate the appointment to delete.
Select the appointment.
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Click Delete.
Click Yes.

Creating Reports and Charts

View Reports

Customer Appointment Manager has seven reports:

e Daily Appointment Sheet

e Appointments by Employee
e Appointments by Customer
e Employee Productivity

e Services Summary

e Waiting List

e Customer List

9.

From the Reports menu, select the report: Daily Appointment Sheet, Appointments by Employee, Appointments
by Customer, Employee Productivity, Services Summary, Waiting List, and Customer List.

Enter a Report Title/Header, or use the default title.

Mark the check box to print in color, if desired.

Select the employees or customers for your report by marking the appropriate check box(es). Or, use the Select
All or Clear All buttons.

Enter the Date Range for your report with a Start and End date.

Make the appropriate selections to indicate the information you want in the report, such as name, phone number,
or email address.

Set your Page Breaks by marking one or both check boxes:

e Start new page after each employee

e Startnew page after each day

Click Printer Setup to enter your printer settings:

e  Paper:size and source

e Orientation: portrait or landscape

e Margins: top, bottom, left and right

Click Preview.

Print Reports

From the Reports menu, select the report: Daily Appointment Sheet, Appointments by Employee, Appointments
by Customer, Employee Productivity, Services Summary, Waiting List, and Customer List.

Enter a Report Title/Header, or use the default title.

Mark the check box to print in color, if desired.

Select the employees or customers for your report by marking the appropriate check box(es). Or, use the Select
All or Clear All buttons.

Enter the Date Range for your report with a Start and End date.

Make the appropriate selections to indicate the information you want in the report, such as names and phone
numbers.

Set your Page Breaks by marking one or both check boxes:

e Start new page after each employee

e  Start new page after each day

E Customer Appointment Manager



8. Click Printer Setup to enter your printer settings:
e Paper:size and source
e Orientation: portrait or landscape
e Margins: top, bottom, left and right

9. Click Print.

Or, click Preview to view before printing, and then click Print to print your report.

View & Print Charts
Customer Appointment Manager has four charts (Pro edition only):

e Services Summary

e Employee Productivity

e Appointments Summary
e New Customers

1. From the Charts menu, select the chart: Services Summary, Employee Productivity, Appointments Summary, and
New Customers.

2. Choose the date range for your chart using the left drop down list; or choose Custom and enter a Start date and

End date for a specific period.

Choose one employee, or all employees, to display in your chart using the right drop down list.

Click Refresh to display data updates dynamically.

Click Print to preview the chart and make appropriate printing selections.

Choose Print or Close, as needed.
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Using Calendars, Email, and Letters

Send Appointments to Google Calendar

You can send appointments to Google Calendar so your employees are able to view them online (Pro edition only). This
requires a Google Calendar account for each employee you wish to receive appointments in this manner. For employees
without an account, encourage them to visit www.google.com where they can establish one.

To use this feature, the employee’s Google Calendar email address and password must be included in the Google Calendar
Link tab of their profile.

To send appointments to Google Calendar:

1. From the Tools menu, select Send Appointments to Google Calendar. Each employee set up for this option is displayed
in the Employees column.

2. Click the Send button to send employees their remaining appointments for the current day, as well as all appointments
for the following day.

NOTE: Deleted or cancelled appointments following this send action are not removed from the Google Calendar.

Send Email Messages to Customers
You can send two types of customer emails:

e Messages to Customers
e Reminders to Customers

1. From the Tools menu, select Email > Messages to Customers.
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2. Select the customer type to display in the customers list:
e Show all customers
e Show all customers who had an appointment between (start and end dates)
e Show all customers who have not had an appointment since (date)
3. Select one customer or several customers you want to send the message to. Or, use the Select All and Clear All

buttons.
4. Click Send.
5. Inyour email client, enter your subject and prepare your message.
6. Click Send.

. Fromthe Tools menu, select Email > Reminders to Customers.
2. Inthe Send tab, enter the date range for the appointment reminders and click the Search Appointments button.

NOTE: If you decide to change the date range, click the Search Appointments button again to refresh the list.

3. Click the Format tab and enter your subject line and salutation.

4. Mark the Use first name only check box to choose that format, and add a salutation, if desired.
5. Setup reminder content by making your Show Appointment selections:

e EndTime

e Provider

e Services
e Description
e Custom Fields
6. Select and enter the format for the text that will appear with the appointment details:
e Enterthe Text before appointment
e Mark your Show appointment preferences
e Enterthe Text after appointment details
7. Click Send in the Send tab.
8. Your email client will alert you and ask your permission to share information between the two programs. Click Yes
to send the email.

Send Email Messages to Employees

You can send emails to employees using: Appointments to Employees

From the Tools menu, select Email > Appointments to Employees.
Enter or select the date and click Search Appointments.
Select the employee(s) to receive the email by marking the appropriate check box(es). Or, use the Select All or
Clear All buttons.
4. Mark the check box for the information you would like included with the appointment, such as name and phone

number.
5. Make attachment selections, if needed.
6. Click Email.

To preview before sending, click Preview. Click Back to return to email appointments selections window.

Understanding Employee Email Attachments

When you send email attachments to employees, you may find that PDAs handle the *.vcs file differently. If you choose
not to include attachments, appointment information is sent as text in the body of the email. However, if you choose the
vCalendar/iCalendar attachment, your employee will receive at least two attachments to the e-mail.
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vCalendar/iCalendar Attachment 1:
This is the ALL file and it includes appointment information for every appointment you are sending to the employee.
vCalendar/iCalendar Attachments 2 and up:

Other attachments included with the email are individual details for each appointment. Because different PDAs handle
attachments differently, both attachment versions are needed.

For example, a Palm accepts the ALL file and loads every appointment in the email into that employee’s calendar. In
contrast, Outlook requires an import of appointments.

Palm Operating System:

Accepts multiple appointments in a single .vcs file as an email attachment. Notes field has a restriction of approximately
40 characters. Does not recognize the Categories field.

Outlook 2000 —2003 and Windows Mobile 5.0:

Accepts one appointment per .vcs file when the file is double-clicked via email. Imports multiple appointments in a single
.ves file using File > Import and Export. Notes field has unlimited characters. Recognizes the Categories field.

NOTE: Windows Mobile does not recognize Categories field when an appointment is clicked in the device.

Prepare Letters
With the Letters feature in Customer Appointment Manager, you can:

e Create or Edit Letters
e Publish Letters
e Print Mailing Labels

NOTE: This feature is designed to work with Microsoft Word and it is required for these options to function properly.

From the Tools menu, select Letters > Create/Edit.

2. Choose the option you need:

e New
e Edit
e Delete

3. Enter aname for your letter and click OK to open a new letter in Microsoft Word. Continue to step g of this
procedure.

4. Choose a letter from the list. Then, click Delete to remove the letter, or click Edit to open the letter in Microsoft
Word.

5. Click Insert Merge Fields and select from the list those items you want in your letter. You can include customer
information such as name and address, as well any custom fields you defined, when authoring or editing the
letter.

6. Save your letter by clicking the File menu in Word and selecting Save As. Enter a name for your letter file, and
click Save to save the letter in your CAMMergeFiles folder.

From the Tools menu, select Letters > Publish.
2. Choose the Customers option you need:
e Show all customers
e Show all customers who had an appointment between:
e Show all customers who have not had an appointment since:
3. Enterstart and end dates to identify customers with appointments that occurred in a defined time period. Or,
enter a date to identify customers who have not returned since that date.
Mark the check box for each customer that you want to receive a letter, or use the Select All and Clear All buttons.

E Customer Appointment Manager



NOTE: You also can sort the Customers list by last name or zip code.

Click the name of the letter to publish in the Select Letter to Publish list.
Click Publish and a Microsoft Word file that has a letter prepared for each customer selected will open.
7. Print the letters using Microsoft Word, or Save the file for later use.
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Creating QuickBooks Invoices

Using QuickBooks for Invoicing

Users of QuickBooks Pro/Premier 2005 or Enterprise 2.0 (or newer versions) can prepare customer invoices without leaving
Customer Appointment Manager.

Open your QuickBooks company file, and return to Customer Appointment Manager.

Locate the appointment requiring an invoice and select it.

Right-click to display the Create QuickBooks Invoice option.

The customer’s name and service information entered in the appointment are automatically added to the invoice
for you.

5. Complete the invoice as needed.
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Customer Support

If you have any questions about Customer Appointment Manager, please refer to the Help topics or contact our Technical
Support department as follows:

Internet http://www.abs-usa.com Phone

Email support@abs-usa.com 1-701-235-5226 (Monday through Friday)
8:00 am to 5:00 pm central time

Free Technical Support Period:

ABS offers go days of free technical support to registered Customer Appointment Manager users. Free technical support
starts from your date of purchase. Thereafter, there is a $35 charge per incident. ABS also offers 12-month, unlimited
Technical Support Plans and Software Enhancement Licenses. For just pennies a day, we can help keep your software up
and running.

Support Plans:

Unlimited telephone and e-mail access to ABS Support Technicians
Free media replacement should your software become lost or damaged
For Support Plan pricing, please call 1-800-874-8801

Software Enhancement Licenses:

ABS offers 12-month, Software Enhancement License entitling you to FREE upgrades, in addition to everything included in
a Support Plan. For Software Enhancement License pricing, please call: 1-800-874-8801.
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User Agreement
PLEASE READ THIS DOCUMENT CAREFULLY BEFORE USING THIS SOFTWARE

By using this computer program ("Software"), you agree to become bound by the terms of this Agreement. If you do not
agree to the terms of this Agreement, do not use the Software and promptly return the package within 10 days to the
place where you obtained it for a full refund.

This Software is sold to you (owner of the product) by Atlas Business Solutions, Inc. ("ABS"), for use only under the terms
of this Agreement, and ABS reserves any rights not expressly granted to you.

1. Uses. This Agreement allows you to:

(a) Use the Software on a single microcomputer at a time, except the Software may be executed from a common disk
shared by multiple CPUs provided that one authorized copy of the Software has been purchased from ABS for each CPU
executing the Software. ABS does not, however, guarantee that the Software will function properly in your multiple-CPU,
multi-user environment. The Software may not be used with any gateways, bridges, modems, and/or network extenders
that allow the Software to be used on multiple CPUs, unless one authorized copy of the Software has been obtained from
ABS for each CPU or terminal executing the Software.

(b) Make one copy of the Software in machine-readable form solely for backup purposes. The Software is protected by
United States copyright law. You must reproduce on each copy the copyright notice and any other proprietary legends
that were on the original copy supplied by ABS.

2. Restrictions:

You may not distribute copies of the Software to others or electronically transfer the Software from one computer to
another over a network and/or zone. The Software contains trade secrets and to protect them you may not decompile,
reverse engineer, disassemble, crossassemble or otherwise change and/or reduce the Software to any other form. You
may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, network or create derivative works based
upon the Software or any part thereof.

3. Termination:

This Agreement is effective until terminated. This Agreement will terminate immediately without notice from ABS if you
fail to comply with any provision of this Agreement Upon termination you must destroy the Software and all copies
thereof. You may terminate this Agreement at any time by destroying the Software and all copies thereof.

4. Export Law Assurance:

You agree that the Software will not be shipped, transferred, or exported directly into any country prohibited by the
United States Export Administration Act and the regulations thereunder nor will be used for any purpose prohibited by the
Act.

5. Limited Warranty, Disclaimers, Limitation of Remedies and Damages:

ABS' warranty on the media, including any warranty of merchantability or fitness for a particular purpose, is limited in
duration to thirty (30) days from the date of the original retail purchase of this product. After that period, if a disk fails to
work or if a disk becomes damaged, you may obtain a replacement disk by returning the original disk. Contact ABS for
instructions on obtaining replacement disks.
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The replacement warranty set forth above is the sole and exclusive remedy against ABS for breach of warranty, express or
implied, or for any default whatsoever relating to the condition of the Software. ABS makes no other warranties or
representation, either expressed or implied, with respect to this Software or documentation, its quality, merchantability,
performance, or fitness for a particular purpose. As a result, this Software is sold with only the limited warranty with
respect to diskette replacement as provided above, and you, the owner, are assuming all other risks as to its quality and
performance. In no event will ABS or its developers, directors, officers, employees, or affiliates be liable for direct, indirect,
special, or consequential damages (including damages for loss of business profits, business interruption, loss of business
information and the like) resulting from any defect in this Software or accompanying documentation or arising out of the
inability to use the Software or accompanying documentation even if ABS, an authorized ABS representative, or an
affiliate has been advised of the possibility of such damage.

No oral or written information or advice given by ABS, its dealers, distributors, agents, affiliates, developers, directors,
officers, or employees shall create a warranty or any way increase the scope of this warranty. Some states do not allow the
exclusion or limitation of implied warranties or liabilities for incidental or consequential damages, so the above limitation
and exclusion may apply to you. This warranty gives you the specific legal rights, and you may also have other rights that
vary from state to state.

6. Copyright Notice:

This Software and accompanying manual (or documentation) are copyrighted with all rights reserved by Atlas Business
Solutions, Inc. Under United States Copyright Laws, the Software and its accompanying documentation may not be
copied in whole or in part, except in normal use of the Software or to make a backup copy for archival purposes only. Any
other copying or selling or otherwise distributing this Software is hereby expressly forbidden.

Trademarks

Customer Appointment Manager is a registered trademark of Atlas Business Solutions, Inc. Adobe and Acrobat are
registered trademarks of Adobe Systems, Inc. Microsoft Windows and Windows 2000/XP/Vista are registered trademarks
of Microsoft Corporation. IBM is a registered trademark of International Business Machines Corporation.

All other product names are copyright and registered trademarks/trade names of their respective owners.
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